2D Locations

<< Click to Display Table of Contents >>

Navigation:  EnviroInsite > Plan View / 3D Objects > Measured Data >

2D Locations

In plan view, wells are plotted with user-specified symbols. Data queries can select which locations are plotted depending on the location's horizontal coordinates, location ID, interval ID, screen elevation and depth. EnviroInsite automatically plots location labels on the plan view. Move location labels around the screen using a mouse.

 

50111-plot_locs

 

Click Plot> 2D Data from the main menu and select Locations. The Locations dialog box opens. Modify the properties of the locations plot on the Query tab, Labels tab, Options tab, Format tab, and EQuIS Location Groups tab as desired. Click the OK button to save changes.

 

Query Tab

 

EI-2D_Locations-Query_Tab

 

 

Note: For minimum and maximum depth values (Annotation 4 above), the following must be valid:

Min. Depth <= Sample Start Depth <= Max. Depth

OR

Min. Depth <= Sample End Depth <= Max. Depth

 

 

Label Tab

 

EI-2D_Locations-Labels_Tab

 

 

Options Tab

 

EI-2D_Locations-Options_Tab

 

 

Format Tab

 

EI-2D_Locations-Format_Tab

 

 

EQuIS Location Group Tab

 

EI-2D_Locations-EQuIS_Tab